<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91AD3F"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uE-DfYQERLajlt73Gm3zjIewaEo=/16x16/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/F_ZYO4OQyLuoStemwFfUKBLpOAc=/32x32/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kOtot0qW38znOwEMtj8zbfsueqM=/192x192/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/vEDYIROLlanVY83aFEKPtBZZHRQ=/256x256/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/M-nh9wwW9Rsq0-9DzbvCUcQ2UoU=/180x180/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Virtuve"><meta property="og:image" content="https://f10.pmo.ee/87qM_XCLP9bV_8hFclvQAY2JyIU=/1200x630/filters:focal(168x46:1657x1009)/nginx/o/2022/11/17/14965796t1h81fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/87qM_XCLP9bV_8hFclvQAY2JyIU=/1200x630/filters:focal(168x46:1657x1009)/nginx/o/2022/11/17/14965796t1h81fa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Cits par citu gardāks: 16 sarkanbaltie deserti svētku mielastam"><meta property="twitter:title" content="Cits par citu gardāks: 16 sarkanbaltie deserti svētku mielastam"><meta property="og:url" content="https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam"><meta property="twitter:url" content="https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam"><meta property="og:site_name" content="Receptes.lv"><meta property="og:description" content="Svētkiem piestāv ne tikai kūkas, bet arī deserti. 18. novembrī cel galdā kādu gardu kārumu, kas ietērpies mūsu zemes karoga toņos. Recepšu sarakstā katrs atradīs ko savai gaumei un virtuves prasmēm atbilstošu. Lai mierpilni svētki!"><meta property="twitter:description" content="Svētkiem piestāv ne tikai kūkas, bet arī deserti. 18. novembrī cel galdā kādu gardu kārumu, kas ietērpies mūsu zemes karoga toņos. Recepšu sarakstā katrs atradīs ko savai gaumei un virtuves prasmēm atbilstošu. Lai mierpilni svētki!"><meta property="og:type" content="article"><meta property="article:section" content="Recepšu izlases"><meta property="article:tag" content="ēdienkarte"><meta property="article:tag" content="Patriotu nedēļa"><meta property="article:tag" content="saldumi"><meta property="article:tag" content="Deserts"><meta property="article:tag" content="deserti"><meta name="article:published_time" content="2022-11-17T08:28:18+02:00"><meta name="article:modified_time" content="2022-11-17T08:46:38+02:00"><meta name="description" content="Svētkiem piestāv ne tikai kūkas, bet arī deserti. 18. novembrī cel galdā kādu gardu kārumu, kas ietērpies mūsu zemes karoga toņos. Recepšu sarakstā katrs atradīs ko savai gaumei un virtuves prasmēm atbilstošu. Lai mierpilni svētki!"><meta name="keywords" content="ēdienkarte, Patriotu nedēļa, saldumi, Deserts, deserti"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://receptes.tvnet.lv/rss"><title>Cits par citu gardāks: 16 sarkanbaltie deserti svētku mielastam - Recepšu izlases - Receptes.lv — Garša ar vērtību!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="//receptes.tvnet.lv/build-wu-v5/lv-00cf71d0fe27f2b59aac.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #91AD3F;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #91AD3F;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91AD3F;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91AD3F;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .list-article__feed-label {
    background-color: #91AD3F;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 173, 63, 0.10);
  }

  .section-color-fill {
    fill: #91AD3F;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #91AD3F 0%, rgb(105, 133, 23) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(105, 133, 23);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Receptes.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-5178 article-7650236 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://receptes.tvnet.lv/search" rel="noopener">C 17.11.2022.</a><namedays language="lv" link-url="https://receptes.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener" class="menu-item">Noteikumi</a></div><div><a href="https://klik.tvnet.lv/par-klik" target="_blank" rel="noopener" class="menu-item">Par Klik</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee//logos/5178/6e8df777472836fd7caba9c69ada95b7.svg" height="50" width="257" alt="Postimees"></a><day-recipe-in-header></day-recipe-in-header></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3559" :root-section-id="5178" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee//logos/5178/6e8df777472836fd7caba9c69ada95b7.svg" height="45" width="231" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">Klik</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Receptes</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Jaunumi</a></div><div><a href="/recepsu-kolekcijas/fotoreceptes" target="_self" rel="noopener" class="menu-item">Fotoreceptes</a></div><div><a href="/recepsu-kolekcijas" target="_self" rel="noopener" class="menu-item">Recepšu kolekcijas</a></div><div><a href="https://receptes.tvnet.lv/section/5180" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Recepšu izlases</a></div><div><a href="https://receptes.tvnet.lv/section/5181" target="_self" rel="noopener" class="menu-item">Padomi</a></div><div><a href="https://receptes.tvnet.lv/section/5182" target="_self" rel="noopener" class="menu-item">Interesanti</a></div><div><a href="https://receptes.tvnet.lv/vardnica" target="_self" rel="noopener" class="menu-item">Vārdnīca</a></div></div><div class="menu-items menu-items--floating"><a href="/mans-profils" class="favorite-recipes"><div class="favorite-recipes__img"><img src="/v5/img/icons/favorite-recipes-heart.svg" width="15" height="15"></div><div class="favorite-recipes__text">Manas receptes</div></a></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7650236"><search-and-recipe-menu></search-and-recipe-menu><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv">Receptes.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv/section/5180">Recepšu izlases</a></li><li class="breadcrumb-item">Cits par citu gardāks: 16 sarkanbaltie deserti svētku mielastam</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam&link=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam&description=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-11-17T08:28:00+02:00">2022. gada 17. novembris 08:28</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Cits par citu gardāks: 16 sarkanbaltie deserti svētku mielastam</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115827" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png" srcset="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png, //f11.pmo.ee/XrhkMFDEJs1IFqYnNA_xVNGvma8=/80x80/smart/nginx/o/2020/01/27/12898738t1h2301.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Receptes.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/XOnEnoo3UD4aThfR1QURCskInjk=/1370x820/filters:focal(168x46:1657x1009)/nginx/o/2022/11/17/14965796t1h81fa.jpg"><figure-fullscreen eager :image-id="14965796" image-url="//f10.pmo.ee/2xDsvn7BmQVaCDga7tkJNPXYDiU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/11/17/14965796t1h81fa.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14965796)" src="//f10.pmo.ee/XOnEnoo3UD4aThfR1QURCskInjk=/1370x820/filters:focal(168x46:1657x1009)/nginx/o/2022/11/17/14965796t1h81fa.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Receptes.lv lasītājs, Receptes.lv kolāža</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Svētkiem piestāv ne tikai kūkas, bet arī deserti. 18. novembrī cel galdā kādu gardu kārumu, kas ietērpies mūsu zemes karoga toņos. Recepšu sarakstā katrs atradīs ko savai gaumei un virtuves prasmēm atbilstošu. Lai mierpilni svētki!</p></div><div class="article-body__item article-body__item--articleEmbedSelection"><article-embed-selections :article-selection="[{&quot;id&quot;:35872,&quot;title&quot;:&quot;Biezpiena deserts ar dzērvenēm un magonēm&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/11\/15\/35481\/940x550.jpg&quot;,&quot;description&quot;:&quot;Labas sastāvdaļas, kuras apvienojot var tik pie pasakaini garda un koša deserta. &quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23295-biezpiena-deserts-ar-dzervenem-un-magonem&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:20280,&quot;title&quot;:&quot;Vaniļas krēms ar aveņu mērci&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/09\/08\/33699\/940x550.jpg&quot;,&quot;description&quot;:&quot;Klasisks vaniļas krēms ar aveņu mērci. Krēms ir maigs un salds, bet mērce kontrastam - ar patīkamu skābumiņu. &quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22956-vanilas-krems-ar-avenu-merci&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:22728,&quot;title&quot;:&quot;Skābā krējuma un iebiezinātā piena deserts sniega baltumā&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/11\/29\/34082\/940x550.jpg&quot;,&quot;description&quot;:&quot;Gards skābā krējuma un iebiezinātā piena krēms sniega baltumā, pasniegts ar saldētu melleņu un brūkleņu ķīseli.\r\nReceptes un foto autore: Ilze Eglīte-Ignate&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23014-skaba-krejuma-un-iebiezinata-piena-deserts-sniega-baltuma&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:25831,&quot;title&quot;:&quot;Saldais rīsu krēms ar skābenu ķīseli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/03\/16\/34508\/940x550.jpg&quot;,&quot;description&quot;:&quot;Šoreiz bez precīziem sastāvdaļu daudzumiem, jo tie variējami, atkarībā no ēdāju skaita un no tā, ko gribas vairāk - krēmu vai ķīseli. Svarīgākais - gatavošanas process.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23085-saldais-risu-krems-ar-skabenu-kiseli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:35779,&quot;title&quot;:&quot;Biezpiena - cepumu krēms&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/11\/04\/35459\/940x550.jpg&quot;,&quot;description&quot;:&quot;\&quot;Šis saldais ēdiens ierindojams kategorijā \&quot;5 minūtes - un gatavs!\&quot; Tātad - vienkārši, ātri un garšīgi.?? Ja vien visas sastāvdaļas ir mājās, būs lielisks glābējs, ja ierodas negaidīti ciemiņi. Ķīseļa vietā var pasniegt arī ar svaigu ogu vai augļu mērci, atliek vien sablenderēt!\&quot; iesaka \&quot;Instagram\&quot; recepšu bloga  [url=https:\/\/www.instagram.com\/edam_majas\/] \&quot;Ēdam mājās\&quot;[\/url]   autore Kristīne Reihmane.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23287-biezpiena-cepumu-krems&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:35873,&quot;title&quot;:&quot;Biezpiena krēms ar aveņu mērci&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/11\/15\/35479\/940x550.jpg&quot;,&quot;description&quot;:&quot;\&quot;Iespējams liesākā šī deserta versija, taču ne mazāk garda par oriģinālu,\&quot; stāsta receptes un foto autore Nora Svece.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23294-biezpiena-krems-ar-avenu-merci&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:7308,&quot;title&quot;:&quot;Gaisīgais buberts ar dzērveņu ķīseli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2019\/12\/05\/31032\/940x550.jpg&quot;,&quot;description&quot;:&quot;Šoreiz buberts ar gadu gaitā izstrādātu recepti. Galvenais mans kritērijs visā šajā desertā - vieglums un gaisīgums.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22376-gaisigais-buberts-ar-dzervenu-kiseli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:15793,&quot;title&quot;:&quot;Putukrējums ar citrona vafelēm un ķīseli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/01\/11\/32784\/940x550.jpg&quot;,&quot;description&quot;:&quot;Vai esi iedomājies apvienot putukrējumu ar saldi skābenām vafeļu drumstalām? Izcils deserts, ko vienkārši pagatavot.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22725-putukrejums-ar-citrona-vafelem-un-kiseli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:14254,&quot;title&quot;:&quot;Saldais \&quot;Abavas sniegs\&quot;&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/01\/06\/32769\/940x550.jpg&quot;,&quot;description&quot;:&quot;Abavas sniegs, citviet Dundagas krēms, bet viens ir skaidrs - trakoti gards un vienkārši gatavojams deserts.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22721-saldais-abavas-sniegs&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:35509,&quot;title&quot;:&quot;Ābolu - auzu pārslu krēms ar ķīseli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/10\/28\/35436\/940x550.jpg&quot;,&quot;description&quot;:&quot;Gaisīgs un gards rudens deserts.?? \r\n&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23281-abolu-auzu-parslu-krems-ar-kiseli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:24684,&quot;title&quot;:&quot;Grauzdētu auzu pārslu krems ar saldētu zemeņu ķīseli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2022\/02\/02\/34351\/940x550.jpg&quot;,&quot;description&quot;:&quot;Saldētavā meklē ogas un ķeries pie darbiņa!&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23061-grauzdetu-auzu-parslu-krems-ar-saldetu-zemenu-kiseli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:12276,&quot;title&quot;:&quot;Ķiršu un Indijas riekstu deserts Latvijas krāsā&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2020\/11\/16\/32540\/940x550.jpg&quot;,&quot;description&quot;:&quot;Vegānisks deserts patriotiskā noskaņā.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22661-kirsu-un-indijas-riekstu-deserts-latvijas-krasa&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:27458,&quot;title&quot;:&quot;Mannas pudiņš&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2020\/01\/07\/31396\/940x550.jpg&quot;,&quot;description&quot;:&quot;Vienkāršs, bet garšīgs deserts no produktiem, kuri parasti atrodami mājās. Lai jūs nenobaida pudiņa nosaukums, īstenībā tā ir cepeškrāsnī sacepta mannā biezputra, kas ieguvusi jaunu formu, struktūru un tā rezultātā arī citādāku garšas nianses.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22408-mannas-pudins&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:12106,&quot;title&quot;:&quot;Gaisīgais zefīra, dzērveņu un rupjmaizes kārtojums&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2019\/11\/20\/30864\/940x550.jpg&quot;,&quot;description&quot;:&quot;Paņem kumosiņu un vari sajust gan nedaudz rupjmaizes rūgteno, nedaudz rupjo toni, kuru ļoti veiksmīgi notušē zefīra saldums un tad lēnām var sajust dzērvenes skābeno rūgtensaldo garšu sajaukumu. Atliek tik izgaršot to!&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22357-gaisigais-zefira-dzervenu-un-rupjmaizes-kartojums&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:1441,&quot;title&quot;:&quot;Sniega kalns&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2011\/01\/31\/7059\/940x550.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/17652-sniega-kalns&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:27460,&quot;title&quot;:&quot;Panna Cotta ar zemeņu mērcīti&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2017\/06\/22\/19484\/940x550.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/20691-panna-cotta-ar-zemenu-merciti&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false}]"></article-embed-selections></div></div><cookie-paywall article-id="7650236"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam&link=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam&description=Cits%20par%20citu%20gard%C4%81ks%3A%2016%20sarkanbaltie%20deserti%20sv%C4%93tku%20mielastam&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7650236"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7650236/cits-par-citu-gardaks-16-sarkanbaltie-deserti-svetku-mielastam/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/556246/edienkarte">ēdienkarte</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/572717/patriotu-nedela">Patriotu nedēļa</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/597024/saldumi">saldumi</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/647574/deserts">Deserts</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/680853/deserti">deserti</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yk3zsgwnls" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cu4dfwmcil" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ithxxz57lm" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7650236" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7650236" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="5179" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gysgjs3d0z" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><script>import SearchAndRecipeMenu from "../../assets/components/receptes/search-and-recipe-menu";
  export default {
    components: {SearchAndRecipeMenu}
  }</script><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:grapitis@receptes.lv" class="section-font-color">grapitis@receptes.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="//receptes.tvnet.lv/build-wu-v5/bundle-d3c6c94edb9ac9ab2034.js" async></script></body></html>