<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91AD3F"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uE-DfYQERLajlt73Gm3zjIewaEo=/16x16/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/F_ZYO4OQyLuoStemwFfUKBLpOAc=/32x32/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kOtot0qW38znOwEMtj8zbfsueqM=/192x192/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/vEDYIROLlanVY83aFEKPtBZZHRQ=/256x256/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/M-nh9wwW9Rsq0-9DzbvCUcQ2UoU=/180x180/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Virtuve"><meta property="og:image" content="https://f8.pmo.ee/4sFXekXaUQRzdq5KD8td2xys2EE=/1200x630/filters:focal(424x106:1613x911)/nginx/o/2022/02/17/14370281t1he5ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/4sFXekXaUQRzdq5KD8td2xys2EE=/1200x630/filters:focal(424x106:1613x911)/nginx/o/2022/02/17/14370281t1he5ac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Cepeškrāsns atpūšas: ducis saldu kūku bez cepšanas"><meta property="twitter:title" content="Cepeškrāsns atpūšas: ducis saldu kūku bez cepšanas"><meta property="og:url" content="https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas"><meta property="twitter:url" content="https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas"><meta property="og:site_name" content="Receptes.lv"><meta property="og:description" content="Kad gribas pašam pagatavot kūku, bet nav cepeškrāsns, šķiet, ka tā ir neiespējamā misija, bet nekā nebija. Ir virkne gardu kūku un kūciņu, kuras iespējams pagatavot bez krāsns. Lai izdodas un labi garšo!"><meta property="twitter:description" content="Kad gribas pašam pagatavot kūku, bet nav cepeškrāsns, šķiet, ka tā ir neiespējamā misija, bet nekā nebija. Ir virkne gardu kūku un kūciņu, kuras iespējams pagatavot bez krāsns. Lai izdodas un labi garšo!"><meta property="og:type" content="article"><meta property="article:section" content="Recepšu izlases"><meta property="article:tag" content="ēdienkarte"><meta property="article:tag" content="saldumi"><meta property="article:tag" content="kūka"><meta name="article:published_time" content="2022-02-17T08:55:06+02:00"><meta name="article:modified_time" content="2022-02-17T08:55:05+02:00"><meta name="description" content="Kad gribas pašam pagatavot kūku, bet nav cepeškrāsns, šķiet, ka tā ir neiespējamā misija, bet nekā nebija. Ir virkne gardu kūku un kūciņu, kuras iespējams pagatavot bez krāsns. Lai izdodas un labi garšo!"><meta name="keywords" content="ēdienkarte, saldumi, kūka"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://receptes.tvnet.lv/rss"><title>Cepeškrāsns atpūšas: ducis saldu kūku bez cepšanas - Recepšu izlases - Receptes.lv — Garša ar vērtību!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-320703f9e2aac9f1e7be.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #91AD3F;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #91AD3F;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91AD3F;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91AD3F;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .list-article__feed-label {
    background-color: #91AD3F;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 173, 63, 0.10);
  }

  .section-color-fill {
    fill: #91AD3F;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #91AD3F 0%, rgb(105, 133, 23) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(105, 133, 23);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Receptes.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-5178 article-7456191 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://receptes.tvnet.lv/search" rel="noopener">C 17.02.2022.</a><namedays language="lv" link-url="https://receptes.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/887a64ac99a0b822ec5d901c8560b365.svg" height="50" width="165" alt="Postimees"></a><day-recipe-in-header></day-recipe-in-header></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3559" :root-section-id="5178" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/887a64ac99a0b822ec5d901c8560b365.svg" height="45" width="149" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Receptes</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Jaunumi</a></div><div><a href="/recepsu-kolekcijas/fotoreceptes" target="_self" rel="noopener" class="menu-item">Fotoreceptes</a></div><div><a href="/recepsu-kolekcijas" target="_self" rel="noopener" class="menu-item">Recepšu kolekcijas</a></div><div><a href="https://receptes.tvnet.lv/section/5180" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Recepšu izlases</a></div><div><a href="https://receptes.tvnet.lv/section/5181" target="_self" rel="noopener" class="menu-item">Padomi</a></div><div><a href="https://receptes.tvnet.lv/section/5182" target="_self" rel="noopener" class="menu-item">Interesanti</a></div><div><a href="https://receptes.tvnet.lv/vardnica" target="_blank" rel="noopener" class="menu-item">Vārdnīca</a></div></div><div class="menu-items menu-items--floating"><a href="/mans-profils" class="favorite-recipes"><div class="favorite-recipes__img"><img src="/v5/img/icons/favorite-recipes-heart.svg" width="15" height="15"></div><div class="favorite-recipes__text">Manas receptes</div></a></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><search-and-recipe-menu></search-and-recipe-menu></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7456191"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv">Receptes.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv/section/5180">Recepšu izlases</a></li><li class="breadcrumb-item">Cepeškrāsns atpūšas: ducis saldu kūku bez cepšanas</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas&link=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas&description=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-17T08:55:06+02:00">2022. gada 17. februāris 08:55</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Cepeškrāsns atpūšas: ducis saldu kūku bez cepšanas</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115827" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png" srcset="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png, //f11.pmo.ee/XrhkMFDEJs1IFqYnNA_xVNGvma8=/80x80/smart/nginx/o/2020/01/27/12898738t1h2301.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Receptes.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/hX5kN7l3ViZQi1o-Aizx2fkxn38=/1370x820/filters:focal(424x106:1613x911)/nginx/o/2022/02/17/14370281t1he5ac.jpg"><figure-fullscreen eager :image-id="14370281" image-url="//f8.pmo.ee/-ctZsK7U0Jb0okQMAE7CUantSEc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/17/14370281t1he5ac.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14370281)" src="//f8.pmo.ee/hX5kN7l3ViZQi1o-Aizx2fkxn38=/1370x820/filters:focal(424x106:1613x911)/nginx/o/2022/02/17/14370281t1he5ac.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Receptes.lv lasītāji, Shutterstock.com, Receptes.lv kolāža</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kad gribas pašam pagatavot kūku, bet nav cepeškrāsns, šķiet, ka tā ir neiespējamā misija, bet nekā nebija. Ir virkne gardu kūku un kūciņu, kuras iespējams pagatavot bez krāsns. Lai izdodas un labi garšo!</p></div><div class="article-body__item article-body__item--articleEmbedSelection"><article-embed-selections :article-selection="[{&quot;id&quot;:19862,&quot;title&quot;:&quot;Ātrā vafeļu torte ar iebiezinātā piena krēmu&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/08\/27\/33649\/940x550.jpg&quot;,&quot;description&quot;:&quot;Ļoti ātri pagatavojama torte no pāris pavisam vienkāršām sastāvdaļām. &quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22945-atra-vafelu-torte-ar-iebiezinata-piena-kremu&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:24974,&quot;title&quot;:&quot;Skudru pūznis&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/04\/06\/33055\/940x550.jpg&quot;,&quot;description&quot;:&quot;Klasiskā skudru pūžņa veselīgā versija.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22796-skudru-puznis&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:23150,&quot;title&quot;:&quot;Neceptā piparkūku siera kūka ar kafijas krēmu un banāniem&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/12\/17\/34173\/940x550.jpg&quot;,&quot;description&quot;:&quot;Kraukšķīga piparkūku pamatne ar dāsnu kafijas krēma kārtu, zem kuras slēpjas banānu šķēles - šī debešķīgi gardā kūka ir īsts kārumnieku sapnis! Turklāt tā ir pagatavojama bez cepšanas un liekām pūlēm. Tieši tas, kas vajadzīgs svētku laikam!\r\n\r\nNorādītais produktu daudzums paredzēts 25 cm diametra siera kūkai.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/23033-necepta-piparkuku-siera-kuka-ar-kafijas-kremu-un-bananiem&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:19891,&quot;title&quot;:&quot;Svaigā siera kūka ar karameli&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2021\/03\/25\/32993\/940x550.jpg&quot;,&quot;description&quot;:&quot;Vienkārša, bet ļoti, ļoti garšīga siera kūka&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22780-svaiga-siera-kuka-ar-karameli&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:3384,&quot;title&quot;:&quot;Selgas kūciņas&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2011\/10\/30\/7292\/940x550.jpg&quot;,&quot;description&quot;:&quot;Sagriež marmelādi (iesaku mazos gabaliņos).&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/18425-selgas-kucinas&quot;,&quot;urlHost&quot;:&quot;www.receptes.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:5288,&quot;title&quot;:&quot;Persiku siera kūka bez cepšanas&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2017\/03\/14\/17970\/940x550.jpg&quot;,&quot;description&quot;:&quot;Svaiga, garda kūka. Gatavo šodien - baudi rīt! :) &quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/17975-persiku-siera-kuka-bez-cepsanas&quot;,&quot;urlHost&quot;:&quot;www.receptes.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:6055,&quot;title&quot;:&quot;Banoffi torte&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2019\/04\/10\/28207\/940x550.jpg&quot;,&quot;description&quot;:&quot;Īsts gardums. Pagatavošana nav sarežģīta un rezultāts priecēs.\r\nReceptes autore: Tamāra Kļauza&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/22073-banoffi-torte&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:14729,&quot;title&quot;:&quot;Ogu kūka ar Dāmu pirkstiņiem&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2018\/10\/01\/26248\/940x550.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/21877-ogu-kuka-ar-damu-pirkstiniem&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:4772,&quot;title&quot;:&quot;Neceptā Oreo cepumu siera kūka&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2018\/06\/25\/25406\/940x550.jpg&quot;,&quot;description&quot;:&quot;Paldies Receptes.lv lietotājai Alisei par recepti!&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/21786-necepta-oreo-cepumu-siera-kuka&quot;,&quot;urlHost&quot;:&quot;www.receptes.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:3476,&quot;title&quot;:&quot;Janas banānu kūka&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2016\/03\/02\/8279\/940x550.jpg&quot;,&quot;description&quot;:&quot;Kūku Banoffee gatavoju pirmo reizi. Tās nosaukums apvieno sastāvā esošo piena karameli un banānus, kas tad arī ir kūkas garšas atslēga.\r\nŠoreiz izmantoju alumīnija follija veidni 27 cm (nopērkama Gemoss, Cenu klubs, Rimi).&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/20629-janas-bananu-kuka&quot;,&quot;urlHost&quot;:&quot;www.receptes.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:5361,&quot;title&quot;:&quot;Svaigā citrona siera kūka&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2018\/09\/20\/26220\/940x550.jpg&quot;,&quot;description&quot;:&quot;Cepumus smalki sadrupina un sajauc ar izkausētu sviestu. Cepumus var sadrupināt izmantojot mīklas rulli.&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/21873-svaiga-citrona-siera-kuka&quot;,&quot;urlHost&quot;:&quot;www.receptes.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;id&quot;:2667,&quot;title&quot;:&quot;Siera kūka ar laimu&quot;,&quot;image&quot;:&quot;https:\/\/i.receptes.tvnet.lv\/t\/2012\/11\/12\/7542\/940x550.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/receptes.tvnet.lv\/recepte\/19314-siera-kuka-ar-laimu&quot;,&quot;urlHost&quot;:&quot;receptes.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false}]"></article-embed-selections></div></div><cookie-paywall article-id="7456191"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas&link=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas&description=Cepe%C5%A1kr%C4%81sns%20atp%C5%AB%C5%A1as%3A%20ducis%20saldu%20k%C5%ABku%20bez%20cep%C5%A1anas&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7456191"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7456191/cepeskrasns-atpusas-ducis-saldu-kuku-bez-cepsanas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7456191" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7456191" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#91AD3F" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/556246/edienkarte">ēdienkarte</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/597024/saldumi">saldumi</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/602055/kuka">kūka</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-i9nwrs2lrh" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-boyexq0vos" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9aqoe282n4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c5dh8nhdar" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:grapitis@receptes.lv" class="section-font-color">grapitis@receptes.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-f161b567d88e18aff798.js" async></script></body></html>