<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91AD3F"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uE-DfYQERLajlt73Gm3zjIewaEo=/16x16/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/F_ZYO4OQyLuoStemwFfUKBLpOAc=/32x32/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kOtot0qW38znOwEMtj8zbfsueqM=/192x192/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/vEDYIROLlanVY83aFEKPtBZZHRQ=/256x256/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/M-nh9wwW9Rsq0-9DzbvCUcQ2UoU=/180x180/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Virtuve"><meta property="og:image" content="https://f7.pmo.ee/RHA6rg8I_p5g_kIX5Qwvbk8cRPA=/1200x630/smart/nginx/o/2021/09/07/14051440t1h7cde.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/RHA6rg8I_p5g_kIX5Qwvbk8cRPA=/1200x630/smart/nginx/o/2021/09/07/14051440t1h7cde.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video &amp;#10217; Skaisti: kā notiek rudzupuķu smilšbekas zilēšana"><meta property="twitter:title" content="Video &amp;#10217; Skaisti: kā notiek rudzupuķu smilšbekas zilēšana"><meta property="og:url" content="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana"><meta property="twitter:url" content="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana"><meta property="og:site_name" content="Receptes.lv"><meta property="og:description" content="Mēs dzīvojam patiesi skaistas un pārsteidzošas dabas ieskauti, kur ar savu spēj apburt pat sēnes. Šoreiz stāsts par rudzupuķu smilšbeku - zinātājiem nav noslēpums, ka šo sēni griežot, saskaroties ar gaisu, tā kļūst zila - bet ne visi ar savām acīm to redzējuši."><meta property="twitter:description" content="Mēs dzīvojam patiesi skaistas un pārsteidzošas dabas ieskauti, kur ar savu spēj apburt pat sēnes. Šoreiz stāsts par rudzupuķu smilšbeku - zinātājiem nav noslēpums, ka šo sēni griežot, saskaroties ar gaisu, tā kļūst zila - bet ne visi ar savām acīm to redzējuši."><meta property="og:type" content="article"><meta property="article:section" content="Interesanti"><meta property="article:tag" content="Daba"><meta property="article:tag" content="mežs"><meta property="article:tag" content="sēnes"><meta name="article:published_time" content="2021-09-07T08:47:23+03:00"><meta name="article:modified_time" content="2021-09-07T08:47:23+03:00"><meta name="description" content="Mēs dzīvojam patiesi skaistas un pārsteidzošas dabas ieskauti, kur ar savu spēj apburt pat sēnes. Šoreiz stāsts par rudzupuķu smilšbeku - zinātājiem nav noslēpums, ka šo sēni griežot, saskaroties ar gaisu, tā kļūst zila - bet ne visi ar savām acīm to redzējuši."><meta name="keywords" content="Daba, mežs, sēnes"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://receptes.tvnet.lv/rss"><title>VIDEO &#10217; Skaisti: kā notiek rudzupuķu smilšbekas zilēšana - Interesanti - Receptes.lv — Garša ar vērtību!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-e44302f0517c44d68903.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #91AD3F;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #91AD3F;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91AD3F;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91AD3F;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .list-article__feed-label {
    background-color: #91AD3F;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 173, 63, 0.10);
  }

  .section-color-fill {
    fill: #91AD3F;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #91AD3F 0%, rgb(105, 133, 23) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(105, 133, 23);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Receptes.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5178 article-7332173 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://receptes.tvnet.lv/search" rel="noopener">O 7.09.2021.</a><namedays language="lv" link-url="https://receptes.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/887a64ac99a0b822ec5d901c8560b365.svg" height="50" width="165" alt="Postimees"></a><day-recipe-in-header></day-recipe-in-header></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3559" :root-section-id="5178" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/887a64ac99a0b822ec5d901c8560b365.svg" height="45" width="149" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Receptes</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Jaunumi</a></div><div><a href="/recepsu-kolekcijas/fotoreceptes" target="_self" rel="noopener" class="menu-item">Fotoreceptes</a></div><div><a href="/recepsu-kolekcijas" target="_self" rel="noopener" class="menu-item">Recepšu kolekcijas</a></div><div><a href="https://receptes.tvnet.lv/section/5180" target="_self" rel="noopener" class="menu-item">Recepšu izlases</a></div><div><a href="https://receptes.tvnet.lv/section/5181" target="_self" rel="noopener" class="menu-item">Padomi</a></div><div><a href="https://receptes.tvnet.lv/section/5182" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Interesanti</a></div><div><a href="https://receptes.tvnet.lv/vardnica" target="_blank" rel="noopener" class="menu-item">Vārdnīca</a></div></div><div class="menu-items menu-items--floating"><a href="/mans-profils" class="favorite-recipes"><div class="favorite-recipes__img"><img src="/v5/img/icons/favorite-recipes-heart.svg" width="15" height="15"></div><div class="favorite-recipes__text">Manas receptes</div></a></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><search-and-recipe-menu></search-and-recipe-menu></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7332173"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv">Receptes.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv/section/5182">Interesanti</a></li><li class="breadcrumb-item">Skaisti: kā notiek rudzupuķu smilšbekas zilēšana</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&link=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&description=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-07T08:47:23+03:00">2021. gada 7. septembris 08:47</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Video &#10217; </span>Skaisti: kā notiek rudzupuķu smilšbekas zilēšana</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115827" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png" srcset="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png, //f11.pmo.ee/XrhkMFDEJs1IFqYnNA_xVNGvma8=/80x80/smart/nginx/o/2020/01/27/12898738t1h2301.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Receptes.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/jA7BPvPOShfDcbiywRpjbqW4cDA=/1370x820/smart/nginx/o/2021/09/07/14051440t1h7cde.jpg"><figure-fullscreen eager :image-id="14051440" image-url="//f7.pmo.ee/EYCjWGrf8A35GH7EWtdeoJoR-9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/07/14051440t1h7cde.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14051440)" src="//f7.pmo.ee/jA7BPvPOShfDcbiywRpjbqW4cDA=/1370x820/smart/nginx/o/2021/09/07/14051440t1h7cde.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Signe Vanadziņa</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mēs dzīvojam patiesi skaistas un pārsteidzošas dabas ieskauti, kur ar savu spēj apburt pat sēnes. Šoreiz stāsts par rudzupuķu smilšbeku - zinātājiem nav noslēpums, ka šo sēni griežot, saskaroties ar gaisu, tā kļūst zila - bet ne visi ar savām acīm to redzējuši. </p></div></div><cookie-paywall article-id="7332173"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-l5nfgt4o8v" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9tks641vt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-789hiffkym" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Facebook domu biedru grupā "Latvijas Mikologu biedrība un draugi" lietotāja Signe Vanadziņa publicēja video, kurā redzams, cik ātri rudzupuķu smilšbeka girocīna oksidācijas procesā kļūst no baltas par zilu. Skats patiesi skaists un, kā norāda video autore, ieraksts nav paātrinājumā. Noskaties video arī tu:</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6548217,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;Rudzupuķu smilžbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:32320,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:89957\/playlist.m3u8&quot;},&quot;autoStart&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;receptes.tvnet.lv&quot;,&quot;path&quot;:&quot;\/7332173\/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/receptes.tvnet.lv\/7332173\/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&quot;,&quot;fullURL&quot;:&quot;https:\/\/receptes.tvnet.lv\/7332173\/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&quot;,&quot;mainDomain&quot;:&quot;tvnet&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;lv&quot;},&quot;article&quot;:{&quot;id&quot;:7332173,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T08:28:25+03:00&quot;,&quot;dateModified&quot;:&quot;2021-09-07T08:47:23+03:00&quot;,&quot;slug&quot;:&quot;skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&quot;,&quot;datePublished&quot;:&quot;2021-09-07T08:47:23+03:00&quot;,&quot;headline&quot;:&quot;Skaisti: kā notiek rudzupuķu smilšbekas zilēšana&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-09-07T08:47:23+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:136,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Video&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bItFL9Ab9aa3EuxRdE8uIfWWzZZdcpuWD7vYkONlga7.N7&quot;,&quot;gtm&quot;:&quot;GTM-KX8XT3&quot;,&quot;gemiusInApp&quot;:&quot;0sg1L67kASmwIvIyM2s8.sRq.j2K94eiy2fK255c.MX.q7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;tvnet.lv&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7332173.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Receptes.lv&quot;,&quot;articleEditorialTeam&quot;:&quot;TVNet&quot;,&quot;articleLength&quot;:136,&quot;articleLanguage&quot;:&quot;lv&quot;,&quot;articleId&quot;:7332173,&quot;articleTitle&quot;:&quot;Skaisti: kā notiek rudzupuķu smilšbekas zilēšana&quot;,&quot;domain&quot;:&quot;receptes.tvnet.lv&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6548217,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;Rudzupuķu smilžbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:32320,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:89957\/playlist.m3u8&quot;}},{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Mēs dzīvojam patiesi skaistas un pārsteidzošas dabas ieskauti, kur ar savu spēj apburt pat sēnes. Šoreiz stāsts par rudzupuķu smilšbeku - zinātājiem nav noslēpums, ka šo sēni griežot, saskaroties ar gaisu, tā kļūst zila - bet ne visi ar savām acīm to redzējuši. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:41,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Facebook domu biedru grupā \&quot;Latvijas Mikologu biedrība un draugi\&quot; lietotāja Signe Vanadziņa publicēja video, kurā redzams, cik ātri rudzupuķu smilšbeka girocīna oksidācijas procesā kļūst no baltas par zilu. Skats patiesi skaists un, kā norāda video autore, ieraksts nav paātrinājumā. Noskaties video arī tu:&lt;\/p&gt;&quot;,&quot;wordCount&quot;:43},{&quot;id&quot;:6548217,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;Rudzupuķu smilžbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-07T08:22:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14051440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Signe Vanadziņa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/yc3sCoiIZtB5qDpG4u83dcMPiQQ=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/4uLDFe_QxvXl3wXHcyujOcKp4Sw=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/niux_N24JwGxE3IAf20z1yotXv4=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/GC1UZ0aj4yj3ksq7Yw7tnBxQZWg=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/EUcWqmXrFtnmXxffe_wLtL7ZRKY=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oV48j40ZqFH82flsZlyZkCtYFaw=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ntIvoNoPZY7U0q_guvjOfwRXj8U=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/HbhoSbuVOtFyr2QFEhyfgO8j0to=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gxgpPLXGpgwBgHwMwOPzeR5G1mI=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Qs4KugnNzYTMEiog2LnJNnZ3e78=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/wgtdGDk1GOjnDhV4oh5aFGEqsGo=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IXIMIXfFYVR1CYlhcd59ajmEX1w=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/La5G5sTNLfqR7EWzBKaUqGGWJFs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/rrEg0cxSTtROkz3S6mtZdAzOwlY=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/brjdPqsJSTLFrqRJPKqA6eCgXv4=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/LYb-oCxhZ5wCFe-Se6EPGpr8Wj8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:664162,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rudzupuķu smilšbeka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rudzupuku-smilsbeka&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14051440t1h7cde.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:32320,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:89957\/playlist.m3u8&quot;},&quot;autoStart&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lai arī šī sēne, saskaroties ar gaisu kļūst zila, tās košais skats varētu liecināt, ka tā nav ēdama, tomēr nav tiesa -&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;rudzupuķu smilšbeka ir ne vien ēdama sēne un ļoti garšīga, bet arī uzreiz liekama uz pannas. Un nav jābaidās, ka sēņu mērce būs zilā krāsā.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:25},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Termiski apstrādājos, sēne kļūst skaisti zeltaina.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:6}],&quot;authors&quot;:[{&quot;id&quot;:115827,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Receptes.lv&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12898738,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;publicitātes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/n4IO4MuGEh16c04kIqBjM2cs0YA=\/50x50\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ihCpo89Mx1Dtko_HFxH8UKF4tfQ=\/155x155\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/eHSp_QrARX3ArkOVoK48PTF8uiY=\/650x650\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/DmDTyEsQ5KHHo7x3bn-W8Xm9YIk=\/1080x1080\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/KKnu72f5TcNTArk-SlU67XePCyM=\/270x480\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/_tUJwSvIn5utVM4ADADaX_O4NBg=\/540x960\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/UgSulM40Pu_cysOZsE_NANjgeBo=\/1080x1920\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/RRoAD10-cP75eAYWN54TBqKcOcU=\/1080x0\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/PEvHp7VOnajeVR5Bpp_tiwvLtn4=\/0x50\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ccSX41YM8NktEUK2jy5xxlcsTEA=\/0x155\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/D-1hY8Y3AaeKWVY5y9g6fbKDxi0=\/480x270\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FRtgl9fxQsg1zcW4_wmr0hkl5sU=\/960x540\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0JiNuXY6nV53RSrqO3t0lgPRNwc=\/1920x1080\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/MnMMEPc3PB7z77KFKew6xUa8rQM=\/0x60\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/NFDgzzrVy3DFhU_AShewYCIGsUk=\/140x93\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/1YDJdk5zmWb6frJrQl9sZ5wi-b0=\/538x422\/smart\/nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/27\/12898738t1h2301.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:555401,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Daba&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;daba&quot;},{&quot;id&quot;:555934,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mežs&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mezs&quot;},{&quot;id&quot;:566007,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sēnes&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;senes&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5178,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Receptes.lv&quot;,&quot;description&quot;:&quot;Vairāk nekā 22 000 ēdienu un dzērienu foto un video receptes, maltītes ikdienai un svētkiem, gatavošanas padomi, veselīga dzīvesveida ieteikumi – viss par un ap ēdiena pasauli&quot;,&quot;slug&quot;:&quot;receptes-lv&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;receptes.tvnet.lv&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Receptes.lv — Garša ar vērtību!&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.tvnet.lv\/section\/5178&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/receptes.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/lv_receptes\/&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/receptes.tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Virtuve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/receptes.tvnet.lv&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#91AD3F&quot;,&quot;color&quot;:&quot;#91AD3F&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;2799c53faa0ca129877e740b8c4336daJbbZWHpV\/qzD8RUyXfIGe0HOV+WBLEa+gTn3zWO4AFW59WX7ba10Nh4ruQMeMTad&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/887a64ac99a0b822ec5d901c8560b365.svg&quot;,&quot;width&quot;:165,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/2cbed28747bcfac4a7bfdffd781700a7.svg&quot;,&quot;width&quot;:165,&quot;height&quot;:50},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/1e63b3e1053e7697b396c268c0eb3dfe.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/1f9452bfe96fdd8053a89fe277efa37c.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192}}}},{&quot;id&quot;:5182,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Interesanti&quot;,&quot;description&quot;:&quot;Veselīgs uzturs, slavenību ēdienkarte, izklaidējoši un izglītojoši testi, diētas, vitamīni, kulinārijas tendences pasaulē un Latvijā, ēdienu horoskopi&quot;,&quot;slug&quot;:&quot;receptes-lv\/interesanti&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;receptes.tvnet.lv&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#91AD3F&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.tvnet.lv\/section\/5178&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/receptes.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/lv_receptes\/&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/receptes.tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Virtuve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/receptes.tvnet.lv&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#91AD3F&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;a1a0de5c47e5d2aab313a3bb0aeacae9wWUCpoAwcBzkEeaE+fdpg2F5JxhNZ\/aFfk2RKc8R7DHK8uVnBvS0o8Ek6UlRBo2q&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Interesanti&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/887a64ac99a0b822ec5d901c8560b365.svg&quot;,&quot;width&quot;:165,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/2cbed28747bcfac4a7bfdffd781700a7.svg&quot;,&quot;width&quot;:165,&quot;height&quot;:50},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/1e63b3e1053e7697b396c268c0eb3dfe.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5178\/1f9452bfe96fdd8053a89fe277efa37c.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192}}}}],&quot;language&quot;:&quot;lv&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;d87730fd0b2fc91542b7d747b9fe31f9&quot;,&quot;desktopSectionFeedId&quot;:&quot;37181c76d9924a89641c22523a8a4108&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9ef7a3672eac4f01e035cc5f9015b162&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4237,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ekoloģija&quot;,&quot;description&quot;:&quot;Jaunākās ziņas par notikumiem zinātnē un pasaules, un Latvijas vēsturē - interesanti par dažādiem zinātnes un vēstures faktiem, cilvēkiem, lietām un vietām.&quot;,&quot;slug&quot;:&quot;tvnet\/planeta\/ekologija&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;www.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;898&quot;,&quot;type&quot;:&quot;site&quot;},&quot;draugiem_category&quot;:&quot;Sabiedrība, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-zinatne&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF5500&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.tvnet.lv\/&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tvnet.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Tvnet_zinas&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;color&quot;:&quot;#FF5500&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;d94adf500ad5125caf563e4805c6d9b4t9l4mQDSQHQ7YXpYE3gwLSPUYKe\/HWs58YzYEo0oxXac2jzx0UepAA\/y0tbMLxZ\/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;poll&quot;:&quot;19452&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ekoloģija&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5182,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Interesanti&quot;,&quot;description&quot;:&quot;Veselīgs uzturs, slavenību ēdienkarte, izklaidējoši un izglītojoši testi, diētas, vitamīni, kulinārijas tendences pasaulē un Latvijā, ēdienu horoskopi&quot;,&quot;slug&quot;:&quot;receptes-lv\/interesanti&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;receptes.tvnet.lv&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#91AD3F&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.tvnet.lv\/section\/5178&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/receptes.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/lv_receptes\/&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/receptes.tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Virtuve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/receptes.tvnet.lv&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#91AD3F&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;9d8d815d832eaf6c16b095258aebc331+QSaNRgJrfnZ4XISpCoBuTQjgUUg33z25sQSXK1\/ybfy+tfENbfPShrn9Zm\/NVMg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Interesanti&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#91AD3F&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 5178, exclude: [7332173]}" progress-color="#91AD3F" title="Skaisti: kā notiek rudzupuķu smilšbekas zilēšana" publish-time="2021-09-07T08:47:23+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Lai arī šī sēne, saskaroties ar gaisu kļūst zila, tās košais skats varētu liecināt, ka tā nav ēdama, tomēr nav tiesa -</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>rudzupuķu smilšbeka ir ne vien ēdama sēne un ļoti garšīga, bet arī uzreiz liekama uz pannas. Un nav jābaidās, ka sēņu mērce būs zilā krāsā.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&link=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&description=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Termiski apstrādājos, sēne kļūst skaisti zeltaina.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&link=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana&description=Skaisti%3A%20k%C4%81%20notiek%20rudzupu%C4%B7u%20smil%C5%A1bekas%20zil%C4%93%C5%A1ana&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7332173"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://receptes.tvnet.lv/7332173/skaisti-ka-notiek-rudzupuku-smilsbekas-zilesana/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7332173" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7332173" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#91AD3F" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/555401/daba">Daba</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/555934/mezs">mežs</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/566007/senes">sēnes</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sg68oi5btb" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vffa3cv0s0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-buo4qh6ck9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:grapitis@receptes.lv" class="section-font-color">grapitis@receptes.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="quantcast.call(true)" class="sticky-cookie"></span> <span data-lv-consent></span><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-bfbd8e047dc262cd1439.js" async></script></body></html>