<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91AD3F"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uE-DfYQERLajlt73Gm3zjIewaEo=/16x16/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/F_ZYO4OQyLuoStemwFfUKBLpOAc=/32x32/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kOtot0qW38znOwEMtj8zbfsueqM=/192x192/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/vEDYIROLlanVY83aFEKPtBZZHRQ=/256x256/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/M-nh9wwW9Rsq0-9DzbvCUcQ2UoU=/180x180/https://f.pmo.ee/logos/5178/1f9452bfe96fdd8053a89fe277efa37c.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Virtuve"><meta property="og:image" content="https://f7.pmo.ee/07W9G1ipjoMbbaQy9y8SgIjJ854=/1200x630/smart/nginx/o/2020/02/06/12924695t1h196f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/07W9G1ipjoMbbaQy9y8SgIjJ854=/1200x630/smart/nginx/o/2020/02/06/12924695t1h196f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piecas pazīmes, kas norāda, ka ir laiks samazināt savu kafijas patēriņu"><meta property="twitter:title" content="Piecas pazīmes, kas norāda, ka ir laiks samazināt savu kafijas patēriņu"><meta property="og:url" content="https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu"><meta property="twitter:url" content="https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu"><meta property="og:site_name" content="Receptes.lv"><meta property="og:description" content="Kafija ir lielisks dzēriens. Tas ne tikai palīdz pamosties no rīta, bet arī piepilda ar enerģiju uzlabo veselību. Ir tikai viens bet - ja patēriņš ir samērīgs! Kas var liecināt, ka kafijas ir par daudz? Skaidro &quot;Good house&quot;."><meta property="twitter:description" content="Kafija ir lielisks dzēriens. Tas ne tikai palīdz pamosties no rīta, bet arī piepilda ar enerģiju uzlabo veselību. Ir tikai viens bet - ja patēriņš ir samērīgs! Kas var liecināt, ka kafijas ir par daudz? Skaidro &quot;Good house&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Interesanti"><meta property="article:tag" content="brokastis"><meta property="article:tag" content="kafija"><meta property="article:tag" content="rīts"><meta name="article:published_time" content="2020-02-06T16:36:52+02:00"><meta name="article:modified_time" content="2021-04-08T17:41:56+03:00"><meta name="description" content="Kafija ir lielisks dzēriens. Tas ne tikai palīdz pamosties no rīta, bet arī piepilda ar enerģiju uzlabo veselību. Ir tikai viens bet - ja patēriņš ir samērīgs! Kas var liecināt, ka kafijas ir par daudz? Skaidro &quot;Good house&quot;."><meta name="keywords" content="brokastis, kafija, rīts"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://receptes.tvnet.lv/rss"><title>Piecas pazīmes, kas norāda, ka ir laiks samazināt savu kafijas patēriņu - Interesanti - Receptes.lv — Garša ar vērtību!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-7db0a5119cf441739041.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #91AD3F;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #91AD3F;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91AD3F;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91AD3F;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #91AD3F 0%, #91AD3F 100%);
    color: #91AD3F;
  }

  .list-article__feed-label {
    background-color: #91AD3F;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 173, 63, 0.10);
  }

  .section-color-fill {
    fill: #91AD3F;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #91AD3F 0%, rgb(105, 133, 23) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(105, 133, 23);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5178 article-6893660 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://receptes.tvnet.lv/search" rel="noopener">Pk 9.04.2021.</a><namedays language="lv" link-url="https://receptes.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/2fa760eb699cfec4d8a9168d8049a8e6.svg" height="50" width="336" alt="Postimees"></a><day-recipe-in-header></day-recipe-in-header></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3559" :root-section-id="5178" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://www.tvnet.lv/section/5178" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5178/2fa760eb699cfec4d8a9168d8049a8e6.svg" height="45" width="302" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Receptes</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Jaunumi</a></div><div><a href="/recepsu-kolekcijas/fotoreceptes" target="_self" rel="noopener" class="menu-item">Fotoreceptes</a></div><div><a href="/recepsu-kolekcijas" target="_self" rel="noopener" class="menu-item">Recepšu kolekcijas</a></div><div><a href="https://receptes.tvnet.lv/section/5180" target="_self" rel="noopener" class="menu-item">Recepšu izlases</a></div><div><a href="https://receptes.tvnet.lv/section/5181" target="_self" rel="noopener" class="menu-item">Padomi</a></div><div><a href="https://receptes.tvnet.lv/section/5182" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Interesanti</a></div><div><a href="https://receptes.tvnet.lv/vardnica" target="_blank" rel="noopener" class="menu-item">Vārdnīca</a></div></div><div class="menu-items menu-items--floating"><a href="/mans-profils" class="favorite-recipes"><div class="favorite-recipes__img"><img src="/v5/img/icons/favorite-recipes-heart.svg" width="15" height="15"></div><div class="favorite-recipes__text">Manas receptes</div></a></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><search-and-recipe-menu></search-and-recipe-menu></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="6893660"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv">Receptes.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://receptes.tvnet.lv/section/5182">Interesanti</a></li><li class="breadcrumb-item">Piecas pazīmes, kas norāda, ka ir laiks samazināt savu kafijas patēriņu</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u&link=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu&description=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-09T00:02:15+03:00">2021. gada 9. aprīlis 00:02</div></div></div><h1 class="article-headline" itemprop="headline name">Piecas pazīmes, kas norāda, ka ir laiks samazināt savu kafijas patēriņu</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115827" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png" srcset="//f11.pmo.ee/_OjvazOxShL25q4Nx4Xr_MkTvJo=/40x40/smart/nginx/o/2020/01/27/12898738t1h2301.png, //f11.pmo.ee/XrhkMFDEJs1IFqYnNA_xVNGvma8=/80x80/smart/nginx/o/2020/01/27/12898738t1h2301.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Receptes.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/HTK96WoVFoha04t9stnZkYlcg3k=/1370x820/smart/nginx/o/2020/02/06/12924695t1h196f.jpg"><figure-fullscreen eager :image-id="12924695" image-url="//f7.pmo.ee/YtebCOY4HsoUL-qeXAViD2Iw1tI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/06/12924695t1h196f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12924695)" src="//f7.pmo.ee/HTK96WoVFoha04t9stnZkYlcg3k=/1370x820/smart/nginx/o/2020/02/06/12924695t1h196f.jpg" srcset="//f7.pmo.ee/HTK96WoVFoha04t9stnZkYlcg3k=/1370x820/smart/nginx/o/2020/02/06/12924695t1h196f.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Depositphotos</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kafija ir lielisks dzēriens. Tas ne tikai palīdz pamosties no rīta, bet arī piepilda ar enerģiju uzlabo veselību. Ir tikai viens bet - ja patēriņš ir samērīgs! Kas var liecināt, ka kafijas ir par daudz? Skaidro "Good house".</p></div></div><cookie-paywall article-id="6893660"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vn8aj45r1x" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ljclj8jm18" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0nrm2pyl3h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h3><strong>Nepatīkamas, pat sāpīgas sajūtas vēderā</strong></h3></div><div class="article-body__item article-body__item--htmlElement"><p>Sāpes vēderā var atgādināt krampjus, kas sievietēm rodas mēnešreižu laikā vai pirms tām, vai arī tā var būt dedzināšana vēderā vai sāpes, piemēram, kā saindēšanās gadījumā, - bet visi šie simptomi var liecināt, ka dzerts pārāk daudz kafijas. Kā atzīts nesenā pētījumā, daži kafijas savienojumi var stimulēt kuņģa sulas sekrēciju, kā rezultātā paaugstinās skābums un korodē kuņģa sienas. Ja kuņģis sāp bieži, mēģini atteikties no kafijas - tam vajadzētu palīdzēt.</p></div><div class="article-body__item article-body__item--htmlElement"><h3><strong>Sirdsklauves</strong></h3></div><div class="article-body__item article-body__item--htmlElement"><p>Visbiežākais sirdsklauvju iemesls ir alkohola vai kofeīna pārdozēšana. Un diemžēl tas nepavisam nav nekaitīgi: ja atstāj simptomu bez uzraudzības, galu galā varat gaidīt nopietnus sirdsdarbības traucējumus. Tāpēc atsakies no kafijas, negaidot, kamēr tevi piemeklē reiboņi un pat ģīboņi (jā, jā, tas ir nākamais posms).</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6893660" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h3><strong>Diareja jeb "ātras kājas"</strong></h3></div><div class="article-body__item article-body__item--htmlElement"><p>Jā, dabīgajai kafijai ir caureju veicinoša iedarbība. Un, ja tu to dzer pārāk daudz vai pārāk bieži, šis efekts var pārsniegt tavas prognozes. Kopumā, ja tualetes apmeklējumi kļūst pēkšņi un nepatīkami, sāc ar kafijas baudīšanas samazināšanu.</p></div><div class="article-body__item article-body__item--htmlElement"><h3><strong>Roku trīce</strong></h3></div><div class="article-body__item article-body__item--htmlElement"><p><a href="/term/584047/kafija" class="topicLink" target="_blank">Kafija</a> stimulē nervu sistēmu un palielina spēju koncentrēties - un tas ir labi. Bet, ja mēs ļaunprātīgi izmantojam stimulantu, centrālā nervu sistēma var reaģēt, piemēram, ar roku trīci - un tas noteikti nav tas, kas tev nepieciešams. Samazini devu vai pat pārtrauc attiecības ar kafiju, līdz viss izdodas.</p></div><div class="article-body__item article-body__item--htmlElement"><h3><strong>Galvassāpes</strong></h3></div><div class="article-body__item article-body__item--htmlElement"><p>Nelielas kofeīna devas var mazināt galvassāpes un pat novērst migrēnas lēkmi. Bet atslēgas vārds šeit ir "mazas". Kad kafijas ir par daudz (par daudz - tas ir vismaz piecas tases dienā), kofeīna pārpalikums var izraisīt nevajadzīgu nogurumu un galvassāpes. Tāpēc uzmanīgi novēro devu un nepārsniedz to robežu, kas liek jau justies diskomfortabli.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u&link=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.pinterest.com/pin/create/button/?url=https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu&description=Piecas%20paz%C4%ABmes%2C%20kas%20nor%C4%81da%2C%20ka%20ir%20laiks%20samazin%C4%81t%20savu%20kafijas%20pat%C4%93ri%C5%86u&%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6893660"><span class="article-share__image-container social-button"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><g><path d="M17,1.5c0.8,0,1.5,0.7,1.5,1.5v14c0,0.8-0.7,1.5-1.5,1.5H3c-0.8,0-1.5-0.7-1.5-1.5V3c0-0.8,0.7-1.5,1.5-1.5H17 M17,0H3
              C1.3,0,0,1.3,0,3v14c0,1.7,1.3,3,3,3h14c1.7,0,3-1.3,3-3V3C20,1.3,18.7,0,17,0z"/></g><g><g><path d="M10.3,3.7C6.8,3.7,5,6.2,5,8.2c0,1.2,0.5,2.3,1.5,2.8c0,0,0.1,0,0.1,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0.1-0.4,0.2-0.6
                c0-0.2,0-0.2-0.1-0.4C6.6,9.5,6.4,9,6.4,8.4C6.4,6.6,7.8,5,10.1,5c2,0,3.1,1.2,3.1,2.8c0,2.1-1,3.8-2.4,3.8
                c-0.8,0-1.4-0.6-1.2-1.4c0.2-0.9,0.7-1.9,0.7-2.6c0-0.6-0.3-1.1-1-1.1c-0.8,0-1.4,0.8-1.4,1.9c0,0.7,0.2,1.1,0.2,1.1
                s-0.8,3.3-1,3.9c-0.3,1.2,0,2.6,0,2.7c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0c0.1-0.1,1-1.2,1.3-2.4c0.1-0.3,0.5-2,0.5-2
                c0.3,0.5,1,0.9,1.8,0.9c2.4,0,4-2.1,4-4.9C15,5.7,13.1,3.7,10.3,3.7z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://receptes.tvnet.lv/6893660/piecas-pazimes-kas-norada-ka-ir-laiks-samazinat-savu-kafijas-paterinu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6893660" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6893660" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#91AD3F" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/587627/brokastis">brokastis</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/584047/kafija">kafija</a></li><li><a class="article-terms__term" href="https://receptes.tvnet.lv/term/595152/rits">rīts</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fzodonrjp5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rgi6wkyl8e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-elq2qtineq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:grapitis@receptes.lv" class="section-font-color">grapitis@receptes.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/receptes.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/lv_receptes/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/receptes.tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-a968bd6567128bea7a5e.js" async></script></body></html>